15 Oct
2007
15 Oct
'07
5:59 a.m.
User: davidlesieur Branch: HEAD Date: Mon, 15 Oct 2007 03:59:48 +0000 Modified files: /modules/faceted_search faceted_search_ui.css faceted_search_ui.module Log message: Renamed some identifiers for clarity and simplicity. Links: http://cvs.drupal.org/diff.php?path=contributions/modules/faceted_search/fac... http://cvs.drupal.org/diff.php?path=contributions/modules/faceted_search/fac...