15 Mar
2009
15 Mar
'09
4:15 a.m.
User: lyricnz Branch: DRUPAL-6--1 Date: Sun, 15 Mar 2009 03:15:04 +0000 Modified files: /modules/flag_weights flag_weights.module Log message: #402266 by quicksketch: rename flag_weights_flag() to flag_weights_set_flag() to avoid conflict with hook_flag(). Links: http://cvs.drupal.org/diff.php?path=contributions/modules/flag_weights/flag_...