19 Jul
2010
19 Jul
'10
5:44 a.m.
User: brucepearson Branch: HEAD Date: Mon, 19 Jul 2010 03:44:10 +0000 Modified files: /modules/translation_management/icanlocalize_translations icanlocalize_translations.module Log message: by brucepearson : rename add_reminders to add_notifications. Links: http://cvs.drupal.org/diff.php?path=contributions/modules/translation_manage...