16 Feb
2010
16 Feb
'10
4:32 p.m.
User: kiam Branch: DRUPAL-6--1 Date: Tue, 16 Feb 2010 15:32:17 +0000 Modified files: /modules/nodewords/nodewords_basic/includes nodewords_basic.nodewords.tags.inc Log message: By kiamlaluno: Removed not used code, and changed the name of a local variable in a function. Links: http://cvs.drupal.org/diff.php?path=contributions/modules/nodewords/nodeword...