18 Feb
2008
18 Feb
'08
1:21 a.m.
User: gcopenhaver Branch: HEAD Date: Mon, 18 Feb 2008 00:21:50 +0000 Modified files: /modules/mail_api mail_api.module Log message: Changed name of function mail_api_hook_protocols() to mail_api_protocols(). Links: http://cvs.drupal.org/diff.php?path=contributions/modules/mail_api/mail_api....