24 Mar
2010
24 Mar
'10
5:40 p.m.
User: robertDouglass Branch: DRUPAL-6--2 Date: Wed, 24 Mar 2010 16:40:08 +0000 Modified files: /modules/apachesolr/drush apachesolr.drush.inc Log message: #744038 by mathieu, siliconmeadow | robertDouglass: Changed Change of Drush extension command naming conventions. Links: http://cvs.drupal.org/diff.php?path=contributions/modules/apachesolr/drush/a...