22 Jan
2010
22 Jan
'10
11:30 p.m.
User: marcp Branch: DRUPAL-6--2 Date: Fri, 22 Jan 2010 22:30:40 +0000 Modified files: /modules/userplus userplus.install userplus.module Log message: #692236 by Agileware: Rename userplus_access() to avoid naming conflict with hook_access(). Links: http://cvs.drupal.org/diff.php?path=contributions/modules/userplus/userplus.... http://cvs.drupal.org/diff.php?path=contributions/modules/userplus/userplus....