10 Aug
2009
10 Aug
'09
8:02 p.m.
User: kiam Branch: DRUPAL-6--1 Date: Mon, 10 Aug 2009 18:02:58 +0000 Modified files: /modules/nodewords nodewords.module Log message: By KiamLaLuno: Changed the name of a variable used inside nodewords_output_tags(). Links: http://cvs.drupal.org/diff.php?path=contributions/modules/nodewords/nodeword...