17 Apr
2010
17 Apr
'10
12:05 a.m.
User: dereine Branch: DRUPAL-7--3 Date: Fri, 16 Apr 2010 22:05:19 +0000 Removed files: /modules/views/tests views_query.inc Modified files: /modules/views/tests views_query.test /modules/views views.info Log message: #769528: Rename tests/views_query.inc to tests/views_query.test Links: http://cvs.drupal.org/diff.php?path=contributions/modules/views/tests/views_... http://cvs.drupal.org/diff.php?path=contributions/modules/views/views.info&o...