12 Sep
2010
12 Sep
'10
5:17 a.m.
User: alexb Branch: HEAD Date: Sun, 12 Sep 2010 03:17:33 +0000 Modified files: /modules/job_scheduler JobScheduler.inc job_scheduler.install Log message: Rename 'period' to 'interval'. Links: http://cvs.drupal.org/diff.php?path=contributions/modules/job_scheduler/JobS... http://cvs.drupal.org/diff.php?path=contributions/modules/job_scheduler/job_...