6 Jun
2010
6 Jun
'10
10:17 p.m.
User: sdboyer Branch: DRUPAL-6--1 Date: Sun, 06 Jun 2010 20:17:34 +0000 Modified files: /modules/ctools CHANGELOG.txt ctools.module /modules/ctools/page_manager page_manager.module /modules/ctools/views_content views_content.module Log message: Changed all hook_ctools_plugin_directory() implementations to use the more informative variable naming scheme. Links: http://cvs.drupal.org/diff.php?path=contributions/modules/ctools/CHANGELOG.t... http://cvs.drupal.org/diff.php?path=contributions/modules/ctools/ctools.modu... http://cvs.drupal.org/diff.php?path=contributions/modules/ctools/page_manage... http://cvs.drupal.org/diff.php?path=contributions/modules/ctools/views_conte...