12 Jul
2010
12 Jul
'10
10:57 a.m.
User: brucepearson Branch: HEAD Date: Mon, 12 Jul 2010 08:57:23 +0000 Modified files: /modules/translation_management/icl_translate icl_translate.editor_form.inc icl_translate.jobs.inc icl_translate.module Log message: by brucepearson : Rename _icl_translate_get_fields to icl_translate_get_fields so it's not a private function. Links: http://cvs.drupal.org/diff.php?path=contributions/modules/translation_manage... http://cvs.drupal.org/diff.php?path=contributions/modules/translation_manage... http://cvs.drupal.org/diff.php?path=contributions/modules/translation_manage...