7 Oct
2009
7 Oct
'09
2:37 a.m.
User: xano Branch: DRUPAL-6--1 Date: Wed, 07 Oct 2009 00:37:42 +0000 Modified files: /modules/atr/includes atr.admin.inc Log message: New reviews created through the UI are now called "Review %rid" instead of just "%rid". Links: http://cvs.drupal.org/diff.php?path=contributions/modules/atr/includes/atr.a...