30 May
2010
30 May
'10
1:08 a.m.
User: dereine Branch: DRUPAL-7--3 Date: Sat, 29 May 2010 23:08:43 +0000 Modified files: /modules/views CHANGELOG.txt /modules/views/modules/taxonomy views_plugin_argument_default_taxonomy_tid.inc Log message: #812928 by dereine: Rename expand_checkboxes to form_process_checkboxes. Links: http://cvs.drupal.org/diff.php?path=contributions/modules/views/CHANGELOG.tx... http://cvs.drupal.org/diff.php?path=contributions/modules/views/modules/taxo...