30 Jul
2010
30 Jul
'10
2:06 p.m.
User: rsevero Branch: DRUPAL-6--1 Date: Fri, 30 Jul 2010 12:06:30 +0000 Modified files: /modules/taxonomy_token CHANGELOG.txt taxonomy_token.module Log message: task #869442 by rsevero: Substituted magic numbers for properly named constants. Links: http://cvs.drupal.org/diff.php?path=contributions/modules/taxonomy_token/CHA... http://cvs.drupal.org/diff.php?path=contributions/modules/taxonomy_token/tax...