7 Nov
2008
7 Nov
'08
11:16 a.m.
User: zmove Branch: DRUPAL-6--1 Date: Fri, 07 Nov 2008 10:16:34 +0000 Modified files: /modules/uc_atos uc_atos.module Log message: Change the name of the payment type. "atos" become "Credit Card". Transform the description textfield into a textarea. Links: http://cvs.drupal.org/diff.php?path=contributions/modules/uc_atos/uc_atos.mo...