6 Feb
2011
6 Feb
'11
12:31 a.m.
User: wizonesolutions Branch: DRUPAL-7--1 Date: Sat, 05 Feb 2011 23:31:23 +0000 Modified files: /modules/fillpdf fillpdf.admin.inc fillpdf.module Log message: #1052326 by wizonesolutions: Rename fillpdf_forms() to fillpdf_forms_admin() to avoid hook_forms() signature conflict. Links: http://cvs.drupal.org/diff.php?path=contributions/modules/fillpdf/fillpdf.ad... http://cvs.drupal.org/diff.php?path=contributions/modules/fillpdf/fillpdf.mo...