7 Aug
2007
7 Aug
'07
2:43 a.m.
User: dww Branch: DRUPAL-5--2 Date: Tue, 07 Aug 2007 00:43:04 +0000 Modified files: /modules/update_status update_status.module Log message: #155483 by dww: Backporting improvements from update.module in D6 core: Renamed the '$avail' variable to '$available' for clarity. Links: http://cvs.drupal.org/diff.php?path=contributions/modules/update_status/upda...