25 Oct
2009
25 Oct
'09
3:36 p.m.
User: arancaytar Branch: HEAD Date: Sun, 25 Oct 2009 14:36:45 +0000 Modified files: /modules/dhtml_menu dhtml_menu.admin.inc dhtml_menu.js Log message: #473356: Rename pseudo-child to clone everywhere, to make the meaning clearer. Links: http://cvs.drupal.org/diff.php?path=contributions/modules/dhtml_menu/dhtml_m... http://cvs.drupal.org/diff.php?path=contributions/modules/dhtml_menu/dhtml_m...