22 May
2007
22 May
'07
11:25 p.m.
User: dww Branch: HEAD Date: Tue, 22 May 2007 23:25:13 +0000 Modified files: /modules/update_status update_status.module Log message: i find "60*60*24" easier to read and understand than "86400" for hook_cron(). Links: http://cvs.drupal.org/diff.php?path=contributions/modules/update_status/upda...