4 Jan
2011
4 Jan
'11
9:55 p.m.
User: wimleers Branch: DRUPAL-7--2 Date: Tue, 04 Jan 2011 20:55:49 +0000 Modified files: /modules/cdn cdn.module Log message: Rename hook_perm() to hook_permission() as per http://drupal.org/update/modules/6/7#hook_permission and added permission descriptions. Links: http://cvs.drupal.org/diff.php?path=contributions/modules/cdn/cdn.module&old...