29 Jan
2009
29 Jan
'09
5:16 a.m.
User: sime Branch: DRUPAL-5 Date: Thu, 29 Jan 2009 05:16:58 +0000 Modified files: /modules/mailout mailout_send.inc Log message: #297557 - bad variable name, thanks @pivica Links: http://cvs.drupal.org/diff.php?path=contributions/modules/mailout/mailout_se...