16 Dec
2007
16 Dec
'07
7:37 p.m.
User: fajerstarter Branch: DRUPAL-5 Date: Sun, 16 Dec 2007 18:37:02 +0000 Modified files: /modules/democracy_forum democracy_forum.module Log message: * Instead of hardcoding the URL to council issues get it from the view, so it can be renamed in the view. * Some string changes. * Added a clear span to clear floats on the "frontpage". Links: http://cvs.drupal.org/diff.php?path=contributions/modules/democracy_forum/de...