23 Oct
2009
23 Oct
'09
11:13 a.m.
User: kiam Branch: DRUPAL-6--1 Date: Fri, 23 Oct 2009 09:13:00 +0000 Modified files: /modules/nodewords/nodewords_basic nodewords_basic.module Log message: By KiamLaLuno: Corrected the code that was using a wrong form ID (settings_form versus advanced_settings); changed the name of a parameter used from a function. Links: http://cvs.drupal.org/diff.php?path=contributions/modules/nodewords/nodeword...