3 Feb
2011
3 Feb
'11
2:35 a.m.
User: jcmc Branch: DRUPAL-6--1 Date: Thu, 03 Feb 2011 01:35:27 +0000 Modified files: /modules/gallery_assist/modules/gallery_assist_ui gallery_assist_ui.module Log message: Remove the check button "serialize" and give better names to the links "all" and "paged". Links: http://cvs.drupal.org/diff.php?path=contributions/modules/gallery_assist/mod...