16 Dec
2008
16 Dec
'08
7:28 p.m.
User: njt1982 Branch: DRUPAL-6--2 Date: Tue, 16 Dec 2008 18:28:38 +0000 Modified files: /modules/page_title page_title.module Log message: Fixed issue with inconsistent variable names in page_title_page_get_title - used instead of . Links: http://cvs.drupal.org/diff.php?path=contributions/modules/page_title/page_ti...