18 Nov
2009
18 Nov
'09
3:21 p.m.
User: kiam Branch: DRUPAL-6--1 Date: Wed, 18 Nov 2009 14:21:55 +0000 Modified files: /modules/nodewords/nodewords_verification_tags nodewords_verification_tags.module Log message: By KiamLaLuno: Changed the name of the constants from NODEWORDS_MT_TYPE_* to NODEWORDS_TYPE_*. Links: http://cvs.drupal.org/diff.php?path=contributions/modules/nodewords/nodeword...