29 Oct
2008
29 Oct
'08
9:05 a.m.
User: amitaibu Branch: HEAD Date: Wed, 29 Oct 2008 08:05:54 +0000 Modified files: /modules/create_quota create_quota.module create_quota.rules.inc /modules/create_quota/modules create_quota.create_quota.inc Log message: It should be called user_quota not user_rule. Links: http://cvs.drupal.org/diff.php?path=contributions/modules/create_quota/creat... http://cvs.drupal.org/diff.php?path=contributions/modules/create_quota/creat... http://cvs.drupal.org/diff.php?path=contributions/modules/create_quota/modul...