14 Mar
2010
14 Mar
'10
3:01 p.m.
User: pounard Branch: HEAD Date: Sun, 14 Mar 2010 14:01:28 +0000 Added files: /modules/assistant_ref Assistant_Context_Ref.php Removed files: /modules/assistant_ref AssistantRefContext.inc Modified files: /modules/assistant_ref assistant_ref.module Log message: Renamed specific context class in order to match Solace API new naming conventions Links: http://cvs.drupal.org/diff.php?path=contributions/modules/assistant_ref/Assi... http://cvs.drupal.org/diff.php?path=contributions/modules/assistant_ref/assi...