12 Jul
2010
12 Jul
'10
3:18 p.m.
User: rszrama Branch: HEAD Date: Mon, 12 Jul 2010 13:18:13 +0000 Modified files: /modules/commerce/modules/product commerce_product.module commerce_product_ui.module Log message: re-adding the product view functionality to commerce_product.module after removing it from commerce_product_ui.module.renamed it to commerce_product_view_product Links: http://cvs.drupal.org/diff.php?path=contributions/modules/commerce/modules/p... http://cvs.drupal.org/diff.php?path=contributions/modules/commerce/modules/p...