29 Jul
2008
29 Jul
'08
9:14 a.m.
User: sdboyer Branch: DRUPAL-5--2 Date: Tue, 29 Jul 2008 07:14:56 +0000 Modified files: /modules/panels/docs sample_plugin_ct.inc Log message: Updated to reflect new name for the include directories hook invoker function. Links: http://cvs.drupal.org/diff.php?path=contributions/modules/panels/docs/sample...