[contributions(DRUPAL-7--1):jvandervort] /modules/recipe recipe.module
2 Dec
2010
2 Dec
'10
8:11 p.m.
User: jvandervort Branch: DRUPAL-7--1 Date: Thu, 02 Dec 2010 19:11:11 +0000 Modified files: /modules/recipe recipe.module Log message: Replace get_node_types() with _node_types_build(). Rename recipe_node_prepare() to recipe_node_sanitize() to avoid hook name. Links: http://cvs.drupal.org/diff.php?path=contributions/modules/recipe/recipe.modu...
5690
Age (days ago)
5690
Last active (days ago)
0 comments
1 participants
participants (1)
-
drupal-cvs@drupal.org