[contributions:rszrama] /modules/commerce/modules/payment/includes commerce_payment.credit_card.inc /modules/commerce/modules/payment/includes commerce_payment.creditcard.inc /modules/commerce commerce.module
6 Nov
2010
6 Nov
'10
4:58 a.m.
User: rszrama Branch: HEAD Date: Sat, 06 Nov 2010 03:58:38 +0000 Added files: /modules/commerce/modules/payment/includes commerce_payment.credit_card.inc Removed files: /modules/commerce/modules/payment/includes commerce_payment.creditcard.inc Modified files: /modules/commerce commerce.module Log message: Flesh out the credit card form and add a helper function for credit card type names and months. Links: http://cvs.drupal.org/diff.php?path=contributions/modules/commerce/modules/p... http://cvs.drupal.org/diff.php?path=contributions/modules/commerce/commerce....
5720
Age (days ago)
5720
Last active (days ago)
0 comments
1 participants
participants (1)
-
drupal-cvs@drupal.org