6 Nov
2010
6 Nov
'10
4:58 a.m.
User: rszrama Branch: HEAD Date: Sat, 06 Nov 2010 03:58:38 +0000 Added files: /modules/commerce/modules/payment/includes commerce_payment.credit_card.inc Removed files: /modules/commerce/modules/payment/includes commerce_payment.creditcard.inc Modified files: /modules/commerce commerce.module Log message: Flesh out the credit card form and add a helper function for credit card type names and months. Links: http://cvs.drupal.org/diff.php?path=contributions/modules/commerce/modules/p... http://cvs.drupal.org/diff.php?path=contributions/modules/commerce/commerce....