[contributions(DRUPAL-5):lyricnz] /modules/lm_paypal lm_paypal_subscriptions.module
11 Oct
2008
11 Oct
'08
11:16 a.m.
User: lyricnz Branch: DRUPAL-5 Date: Sat, 11 Oct 2008 09:16:09 +0000 Modified files: /modules/lm_paypal lm_paypal_subscriptions.module Log message: #258607 by chx, salvis, pndur etc: rename lm_paypal_subscriptions to avoid conflict with subscriptions module Links: http://cvs.drupal.org/diff.php?path=contributions/modules/lm_paypal/lm_paypa...
6483
Age (days ago)
6483
Last active (days ago)
0 comments
1 participants
participants (1)
-
drupal-cvs@drupal.org