11 Oct
2008
11 Oct
'08
11:16 a.m.
User: lyricnz Branch: DRUPAL-5 Date: Sat, 11 Oct 2008 09:16:09 +0000 Modified files: /modules/lm_paypal lm_paypal_subscriptions.module Log message: #258607 by chx, salvis, pndur etc: rename lm_paypal_subscriptions to avoid conflict with subscriptions module Links: http://cvs.drupal.org/diff.php?path=contributions/modules/lm_paypal/lm_paypa...