[development] Naming the CVS abstraction module

Peter Wolanin pwolanin at gmail.com
Sat Jun 9 14:40:47 UTC 2007

On 6/9/07, Victor Kane <victorkane at gmail.com> wrote:
> I agree with versioncontrolapi or versioncontrol.
> As a short alternative for everyone's consideration:
> Repository API Module  - repoapi.module

Sounds like the module that's coming to take my car ;-)

+1 for versioncontrol.module


More information about the development mailing list